Search found 208 matches

by Lucy
13 Jan 2020 06:39
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Sweet.. thanks a bunch
by Lucy
07 Jan 2020 05:25
Forum: User Help / Bug Reports
Topic: Widi tethering notification help
Replies: 3
Views: 95

Re: Widi tethering notification help

Nah, no good. I need to know of device connect and disconnect .
I have a flow like that already. Whet i need is tethering to switch off upon devoce disconnect. The only way i could intercept that was as i mentioned before. Thank you though🤩
by Lucy
07 Jan 2020 05:21
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Lol idk.. there is 800 or so pages to that thread.. i looked through 10 pages. Lol thats my limit. I will take your word for it but pass cause thats paìnful looking for it😂
by Lucy
07 Jan 2020 05:15
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

I had a look through tje posts but didnt see ot. O will check again, thanks
by Lucy
05 Jan 2020 08:39
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Awe... i had a look, but its gone from store
by Lucy
05 Jan 2020 08:34
Forum: User Help / Bug Reports
Topic: Widi tethering notification help
Replies: 3
Views: 95

Widi tethering notification help

Until a few days ago i was able to have my hotspot auto switch off from using the notification text "mobile device connected". The notification has just recently been updated with the same text as above but added a second line containing "tap here to set up" I have exhausted all efforts in using tha...
by Lucy
01 Jan 2020 19:37
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Well well well... as usual, look who steps up with an informative post to my request. That was a lot clearer and made more sense. Thank you. I will play around a bit. Thanks heaps guys
by Lucy
01 Jan 2020 12:45
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Ugh.. well you got real lucky.. if i have audio gain that low, i can scream at the phone and it still does not respond😓 and i cant leave it running all the time unless i change the whole way i use my phone😓 so either way im screwed but hey... its ok. Its just a physical possession not real life... i...
by Lucy
31 Dec 2019 07:44
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Ugh... that sux. I dont really see a relevant use for it then. Cant leave it on cause it locks the mic, if i set it to "stop after one hotword" then at some point i have to click a button to re enable it. And as for enabling/disabling flow, i dont really see the difference. I honestly cannot see a b...
by Lucy
29 Dec 2019 09:46
Forum: User Help / Bug Reports
Topic: Autovoice
Replies: 25
Views: 707

Re: Autovoice

Ive been busy with work and christmas so all ive done is tried hotword one more time. I cant get it working good enough still. Like it works... but if sensitivity is below 50 it doesnt seem to pick up voice, even if i shout. 50 and over, it responds to all voices it hears. If it is responding to all...